Baumerei :Setzling setzt sich nicht......

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Benutzeravatar
mito
Beiträge: 46
Registriert: Sa 22. Mai 2010, 18:47
Wohnort: Mittelrheingebiet & Server 17

Baumerei :Setzling setzt sich nicht......

Beitragvon mito » Sa 9. Jul 2011, 10:11

Hallo
ich habe 1 Feld, oben rechts, da will kein setzling rein,
schon 2 mal versucht,der setzling wird abgezogen aber nicht gesetz
Gruß Mito
von Server 17

Benutzeravatar
Lexy
Moderator
Beiträge: 7450
Registriert: Di 8. Dez 2009, 11:32

Re: Baumerei :Setzling setzt sich nicht......

Beitragvon Lexy » Sa 9. Jul 2011, 10:30

Hast du Ansicht mal aktualisiert ob es vllt. ein Anzeigefehler ist? Wenn die Setzlinge dann immer noch nicht auftauchen, mach bitte mal noch folgende Angaben.

a) Spieler-ID

b) Internet Browser und Version

c) Uhrzeit des Fehlers

d) Fehlerbeschreibung

e) Fehler wiederholbar? Wenn ja, wie?
BildBildBildBild
Danke an alle, die auf die Idee kamen und an tiffi_ fuers Erstellen :-)

Benutzeravatar
mito
Beiträge: 46
Registriert: Sa 22. Mai 2010, 18:47
Wohnort: Mittelrheingebiet & Server 17

Re: Baumerei :Setzling setzt sich nicht......

Beitragvon mito » Sa 9. Jul 2011, 11:25

Hi

aktualisiert habe ich......

a) Spieler-ID: 13511546

b) Internet Browser und Version:firefox 5.0

c) Uhrzeit des Fehlers:10:30 in etwa

d) Fehlerbeschreibung:Baum geerntet,neuen gesät,nix passiert

e) Fehler wiederholbar? Wenn ja, wie? 2 mal gesät,setzling weg
Gruß Mito
von Server 17

littlered
Upjers Team
Beiträge: 1547
Registriert: Fr 26. Nov 2010, 11:20

Re: Baumerei :Setzling setzt sich nicht......

Beitragvon littlered » So 10. Jul 2011, 11:19

Hi mito,

aktuell konntest du ja doch einen Setzling oben rechts pflanzen. Was passierte denn genau, wenn du versucht hast den Setzling dort hinzusetzen. Gab es eine Fehlermeldung?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
mito
Beiträge: 46
Registriert: Sa 22. Mai 2010, 18:47
Wohnort: Mittelrheingebiet & Server 17

Re: Baumerei :Setzling setzt sich nicht......

Beitragvon mito » So 10. Jul 2011, 13:29

Hi
wollte gerade schreiben das es wieder geht
ich mach mal weiter wenns nochmal passiert,meld ich mich nochmal
so schlimm is das nun auch nciht
schönen Sonntag noch

ps.:es gab keine Fehlermeldung
Gruß Mito
von Server 17