Servermeldungen/Probleme Server 1

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Benutzeravatar
Grothiel
Beiträge: 696
Registriert: Fr 22. Mai 2009, 20:42

Servermeldungen/Probleme Server 1

Beitrag von Grothiel » So 11. Okt 2009, 14:37

Ausschließlich für Server 1 hier posten !!


Sollte der Server 1 ausfallen oder Probleme (Datenbank/404/500) bereiten, bitte ausschließlich hier posten
Bitte sämtliche Bugs / Fehler / Fragen ins Forum schreiben und nicht per PN - Danke
Support nur über Supportformular

Old Mc Donald

Re: Servermeldungen/Probleme Server 1

Beitrag von Old Mc Donald » Mo 12. Okt 2009, 13:54

500 - Internal Server Error

Jetzt gerade gekommen

Benutzeravatar
xmayax01
Beiträge: 46
Registriert: Sa 22. Aug 2009, 21:55

Re: Servermeldungen/Probleme Server 1

Beitrag von xmayax01 » Mo 12. Okt 2009, 13:55

jepp, bei mir auch der selbe Fehler :cry:
Bild[/url]

ID 0045
FF 3.5.3

Mijoko
Beiträge: 5
Registriert: Mo 12. Okt 2009, 13:07

Re: Servermeldungen/Probleme Server 1

Beitrag von Mijoko » Mo 12. Okt 2009, 13:57

kann mich leider nur anschließen

Di4N4
Beiträge: 83
Registriert: So 11. Okt 2009, 02:12
Wohnort: NRW & Bayern
Kontaktdaten:

Re: Servermeldungen/Probleme Server 1

Beitrag von Di4N4 » Mo 12. Okt 2009, 13:58

bei mir auch... :(
Liebe Grüße
Di4N4
:)

Mein Ziergarten

Benutzeravatar
Hofi
Beiträge: 4184
Registriert: Di 30. Jun 2009, 14:02
Wohnort: Am Grünen Eck bei den Mod-Farmern ;-)

Re: Servermeldungen/Probleme Server 1

Beitrag von Hofi » Mo 12. Okt 2009, 13:59

dito
BildBildBildBild

Benutzeravatar
Campari
Beiträge: 2384
Registriert: Sa 22. Aug 2009, 11:59
Wohnort: Taubertal
Kontaktdaten:

Re: Servermeldungen/Probleme Server 1

Beitrag von Campari » Mo 12. Okt 2009, 14:00

hier auch im IE
Bild
Campari ist ein Killerchicken

Benutzeravatar
Fischziege
Beiträge: 329
Registriert: Mo 12. Okt 2009, 07:59

Re: Servermeldungen/Probleme Server 1

Beitrag von Fischziege » Mo 12. Okt 2009, 14:01

Hänge im Viehhändler fest.... es erscheint leider keine Erklärung, ich kann aber nirgendwohin wechseln.... dafür habe ich schon Stall gebaut, ging bis hierher prima....
Man kann sich über alles ärgern, ist aber nicht verpflichtet dazu!

Schaut mal meinen Ziegarten an:
http://s1.myfreefarm.de/schaugarten/ind ... &user=3439

Lissys kleine Farm
Beiträge: 738
Registriert: Mi 30. Sep 2009, 10:30

Re: Servermeldungen/Probleme Server 1

Beitrag von Lissys kleine Farm » Mo 12. Okt 2009, 14:01

Hier stelle ich mich auch an :D , 500 Internal Server Error

LG Lissy

Benutzeravatar
Campari
Beiträge: 2384
Registriert: Sa 22. Aug 2009, 11:59
Wohnort: Taubertal
Kontaktdaten:

Re: Servermeldungen/Probleme Server 1

Beitrag von Campari » Mo 12. Okt 2009, 14:02

jetzt kommt 404
Bild
Campari ist ein Killerchicken

Benutzeravatar
ladiablesse
Beiträge: 915
Registriert: Do 20. Aug 2009, 11:59
Wohnort: Berlin

Re: Servermeldungen/Probleme Server 1

Beitrag von ladiablesse » Mo 12. Okt 2009, 14:04

500er nun auch bei mir
opera 9.63
Bild

Juicy

Re: Servermeldungen/Probleme Server 1

Beitrag von Juicy » Mo 12. Okt 2009, 14:04

Bei mir grad der 500 er Fehler *g

Benutzeravatar
AnneGZwerg
Beiträge: 9
Registriert: Mo 12. Okt 2009, 14:01
Kontaktdaten:

Re: Servermeldungen/Probleme Server 1

Beitrag von AnneGZwerg » Mo 12. Okt 2009, 14:04

Jupp, hier auch 505. Außerdem ließ sich meine letzte Karotte ewig nicht pflanzen (Inventar zeigte "0", obwohl definitiv noch eine da war) und ich bin mehrmals ins Dorf und zurück (einfach, um die Anzeige zu wechseln, bei F5 kam eben die obige Fehlermeldung), bis das irgendwann wieder ging.
"Hoffnung ist eben nicht Optimismus, ist nicht Überzeugung, daß etwas gut ausgeht, sondern die Gewißheit, daß etwas Sinn hat - ohne Rücksicht darauf, wie es ausgeht." (Havel)


Bild

Mikedoor
Beiträge: 16
Registriert: Mi 26. Aug 2009, 14:43

Re: Servermeldungen/Probleme Server 1

Beitrag von Mikedoor » Mo 12. Okt 2009, 14:07

hallo ich habe auch den 500 erro fehler und das spiel ist total lackhaft und die ladezeiten sind sonstwie hoch bei meiner frau und bei mir
wie haben alle 2 crache gelöscht
haben firefox die neuste version
Bild
Server1

Mijoko
Beiträge: 5
Registriert: Mo 12. Okt 2009, 13:07

Re: Servermeldungen/Probleme Server 1

Beitrag von Mijoko » Mo 12. Okt 2009, 14:07

Also das Problem mit demViehhäändler hatte ich auch, ging aber nach mehrmaligen Versuchen (mit ausloggen etc.) weg.

Benutzeravatar
suzired
Beiträge: 219
Registriert: Mo 31. Aug 2009, 10:33

Re: Servermeldungen/Probleme Server 1

Beitrag von suzired » Mo 12. Okt 2009, 14:07

auch so
500 - Internal Server Error
Zuletzt geändert von suzired am Mo 12. Okt 2009, 14:12, insgesamt 1-mal geändert.
Bild mein Strandreich
mein gemütliches Bauernhaus Bild

Benutzeravatar
Schwalbennest
Beiträge: 334
Registriert: Do 20. Aug 2009, 13:57

Re: Servermeldungen/Probleme Server 1

Beitrag von Schwalbennest » Mo 12. Okt 2009, 14:08

Mozilla/5.0 (Windows; U; Windows NT 6.0; de; rv:1.9.1.2) Gecko/20090729 YFF35 Firefox/3.5.2 (.NET CLR 3.5.30729)

Bildwechsel geht nicht und wenn, dann ist der Garten leer. :evil:
FarmPedia ID: 3443

Benutzeravatar
Tigerlily
Beiträge: 293
Registriert: Di 8. Sep 2009, 19:33

Re: Servermeldungen/Probleme Server 1

Beitrag von Tigerlily » Mo 12. Okt 2009, 14:10

Offenbar ist der Server total überlastet.
Man kann kaum pflanzen, auch wenn man ewig wartet und es nochmal probiert kommt die Meldung "Es ist ein Fehler aufgetreten"
Ich glaube ich lasse es und probier am Abend nocmal, so hat de Spielen jedenfalls keinen Sinn.
Bild
s1: Holznerranch

Benutzeravatar
Campari
Beiträge: 2384
Registriert: Sa 22. Aug 2009, 11:59
Wohnort: Taubertal
Kontaktdaten:

Re: Servermeldungen/Probleme Server 1

Beitrag von Campari » Mo 12. Okt 2009, 14:11

es geht wieder kann mich aber nicht einloggen
Bild
Campari ist ein Killerchicken

Buddelflinki
Beiträge: 5
Registriert: Mo 12. Okt 2009, 14:08

Re: Servermeldungen/Probleme Server 1

Beitrag von Buddelflinki » Mo 12. Okt 2009, 14:13

Also ich hatte auch einige Fehlermeldungen - die shcon genannten üblichen Nummern.
Und - natürlich - bei dem Ansturm - brauchte der Server bzw. Bildaufbau länger usw... Ich denke, das wird jetzt auch bald ausgeglichen sein, wenn schon auf den 2. Server verwiesen wird.

Happy Gaming! :)

Benutzeravatar
Schwalbennest
Beiträge: 334
Registriert: Do 20. Aug 2009, 13:57

Re: Servermeldungen/Probleme Server 1

Beitrag von Schwalbennest » Mo 12. Okt 2009, 14:18

500 - Internal Server Error
FarmPedia ID: 3443

Benutzeravatar
KingPlayer44
Beiträge: 312
Registriert: Do 8. Okt 2009, 17:31
Wohnort: Berlin
Kontaktdaten:

Re: Servermeldungen/Probleme Server 1

Beitrag von KingPlayer44 » Mo 12. Okt 2009, 14:22

geht mir genau so. kann auch nicht richtig pflanzen dauert voll lange da habt ihr recht voll

und kann auch meine mails ab und zu mal nicht sehen wo ich ein rang gestiegen bin und so

und es dauert voll lange das aufbauen pfeld da wo ich an pflanze die dauert auch voll lange bis alles da ist
Legenden sterben nie Bild

und schaut doch auch mal bei meine seite vorbei

Bild

dacapo
Beiträge: 2
Registriert: Mo 12. Okt 2009, 14:20

probleme

Beitrag von dacapo » Mo 12. Okt 2009, 14:36

hallo zusammen
ich spiele schon sehr lange das spiel nur seit heute harkt das so sehr auf sever 1
woran kann das liegen wo die beta noch war lief das sehr gut
kann mir einer von euch helfen

lg dacapo :cry:
Zuletzt geändert von dolphina am Mo 12. Okt 2009, 14:49, insgesamt 1-mal geändert.
Grund: verschoben

Benutzeravatar
Wimpy1986
Beiträge: 169
Registriert: So 23. Aug 2009, 22:20
Wohnort: NRW - Mechernich

Re: probleme

Beitrag von Wimpy1986 » Mo 12. Okt 2009, 14:40

Das liegt daran, dass sich nun alle wieder neu registrieren :)
Wird sich aber mit sicherheit wieder legen :) Einfach ein bisschen Geduld haben ;)


Lieben Gruß
Bild

Mijoko
Beiträge: 5
Registriert: Mo 12. Okt 2009, 13:07

Re: Servermeldungen/Probleme Server 1

Beitrag von Mijoko » Mo 12. Okt 2009, 15:06

Alsoich muss sagen, bei mir funktioniert jetzt alles, was ich bisher benutzen kann und es ist ach nichts mehr langsam. Schätze mal dank der anderen Server :D

Antworten