Servermeldungen/Probleme Server 2

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Benutzeravatar
Grothiel
Beiträge: 696
Registriert: Fr 22. Mai 2009, 20:42

Servermeldungen/Probleme Server 2

Beitragvon Grothiel » So 11. Okt 2009, 14:41

Ausschließlich für Server 2 hier posten !!


Sollte der Server 2 ausfallen oder Probleme (Datenbank/404/500) bereiten, bitte ausschließlich hier posten
Bitte sämtliche Bugs / Fehler / Fragen ins Forum schreiben und nicht per PN - Danke
Support nur über Supportformular

sunny89
Beiträge: 3
Registriert: Do 27. Aug 2009, 16:37

Re: Servermeldungen/Probleme Server 2

Beitragvon sunny89 » So 18. Okt 2009, 06:58

Jaaa es ist so weit..

Der Server geht nicht mehr ...

"500 - Internal Server Error" wird angezeigt

fuchs
Beiträge: 41
Registriert: Do 27. Aug 2009, 13:54

Re: Servermeldungen/Probleme Server 2

Beitragvon fuchs » So 18. Okt 2009, 07:02

Oh Sunny war schneller.
Auch bei mir geht Server2 nicht :strange:

Hahn Gallus

Re: Servermeldungen/Probleme Server 2

Beitragvon Hahn Gallus » So 18. Okt 2009, 07:05

ich komme auch nicht ins Spiel
weder mit FF noch mit Chrome

IngesFarm
Beiträge: 39
Registriert: So 27. Sep 2009, 08:18

Re: Servermeldungen/Probleme Server 2

Beitragvon IngesFarm » So 18. Okt 2009, 07:12

nach Passworteingabe kommt Fehler 500 interner Serverfehler
InternetExplorer 8
Level 27 Beerensammler Quest 36 beendet
id 81993 LIPPESFarm

Benutzeravatar
Jilla
Beiträge: 742
Registriert: Di 13. Okt 2009, 08:12
Wohnort: Hannover-Leinhausen

Re: Servermeldungen/Probleme Server 2

Beitragvon Jilla » So 18. Okt 2009, 07:14

Leider wird immer noch nach dem Einloggen Fehler 500 interner Serverfehler

Biggi
Beiträge: 367
Registriert: So 30. Aug 2009, 11:49

Re: Servermeldungen/Probleme Server 2

Beitragvon Biggi » So 18. Okt 2009, 07:23

Hi Leute!
Auch bei mir die gleiche Meldung! Egal welchen Browser ich benütze! Fehler 500 kommt!

Benutzeravatar
Mona67
Beiträge: 158
Registriert: Mo 24. Aug 2009, 00:02

Re: Servermeldungen/Probleme Server 2

Beitragvon Mona67 » So 18. Okt 2009, 07:44

Schaugärten und einloggen funktionieren immer noch nicht. :motz:
Wer Rechschreibfehler nachmacht oder verfälscht oder nachgemachte oder verfälschte Rechtschreibfehler in Umlauf bringt,
wird mit Karottensaft nicht unter drei Litern auf Ex bestraft!Bild
Lospreise im Bauernhaus S7

julchen
Beiträge: 96
Registriert: Do 3. Sep 2009, 11:00
Wohnort: bayern

Re: Servermeldungen/Probleme Server 2

Beitragvon julchen » So 18. Okt 2009, 07:55

:roll: bei mir geht auch nix

technofreak2009
Beiträge: 47
Registriert: Sa 29. Aug 2009, 10:23

Re: Servermeldungen/Probleme Server 2

Beitragvon technofreak2009 » So 18. Okt 2009, 07:58

"500 - Internal Server Error"
Farmname: Agricola
ID: 9782
IE 8.0.6001.18702

fuchs
Beiträge: 41
Registriert: Do 27. Aug 2009, 13:54

Re: Servermeldungen/Probleme Server 2

Beitragvon fuchs » So 18. Okt 2009, 08:01

Könnte eventuell auch von Vorteil sein das man nicht an seinem Hühnerstall kommt.
Wenn ich die Eier nicht abholen kann aus dem Stall dann sitzen ja wohl die Hühner drauf und brüten .
Was passiert dann wenn gebrütet wird?
Klar , ich habe nicht nur 3 Hühner sondern auch noch 3 Kücken dazu , oder? ;)

Benutzeravatar
nereiden
Beiträge: 56
Registriert: Sa 29. Aug 2009, 07:03

Re: Servermeldungen/Probleme Server 2

Beitragvon nereiden » So 18. Okt 2009, 08:02

Guten Morgen,

bei mir geht auch nix :(

Und das auf einen Sonntag :wand:

MyFarm1
Beiträge: 1
Registriert: Di 25. Aug 2009, 14:56

Re: Servermeldungen/Probleme Server 2

Beitragvon MyFarm1 » So 18. Okt 2009, 08:05

Guten Morgen ,ich reihe mich ein, auch bei mir funktioniert nichts...!!

axe22
Beiträge: 7
Registriert: So 18. Okt 2009, 07:28

Re: Servermeldungen/Probleme Server 2

Beitragvon axe22 » So 18. Okt 2009, 08:07

Leute seid doch mal net so es wir d schon daran gearbeitet schaut
Statusmeldungen:

* Ausfall von Spiel myfreefarm, Server 1. Wir arbeiten bereits an der Behebung des Problems! (18.10.2009 07:55)
* Ausfall von Spiel myfreefarm, Server 2. Wir arbeiten bereits an der Behebung des Problems! (18.10.2009 07:28)

flummylee
Beiträge: 1
Registriert: So 18. Okt 2009, 08:06

Re: Servermeldungen/Probleme Server 2

Beitragvon flummylee » So 18. Okt 2009, 08:23

das nervt, kaum läuft das Spiel neu an und dann so ein Mist, ihr solltet das doch besser in den Griff bekommen, habt doch schon einiges an Erfahrungen mit Wurzelimperium gesammelt!!!

Ganz schön genervt bin :-(

Mit der Betaversion, habe sie zwar nur 2 Wochen gespielt, hatte ich keine Probleme

Los Leute schaut dass es wieder funktioniert!!!

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 2

Beitragvon dolphina » So 18. Okt 2009, 08:28

Die SL ist bereits informiert und arbeitet daran.
Bitte habt noch etwas Geduld.

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 2

Beitragvon dolphina » So 18. Okt 2009, 08:44

Der Fehler ist nun behoben.

Benutzeravatar
Landwirt
Beiträge: 69
Registriert: Do 15. Okt 2009, 21:20
Wohnort: Biohof_S7, Biohof_S11

Re: Servermeldungen/Probleme Server 2

Beitragvon Landwirt » So 18. Okt 2009, 11:51

ach ja...??
behoben..??
also bei mir is auf server 2-5 immernoch das gleiche prob...
ich kann mich zwar anmelden, aber dauert seeeeeeeehr lange, bis er drin is....
wenn ich dann drin bin und ich will in den hühnerstall, fährt plötzlich der bus in die stadt....
im moment hab ich auf s2 nix mehr auf´m acker, weder meine angepflanzten sachen noch steine oder sonstiges, einfach nur grün....
und es kommt dauernd unser rosa freund mit folgender meldung:

Bild

okay, acker is wieder da....
aber ansonsten sehr lange ladezeiten, zwischenteitlich komm ich nicht mal auf den server, um mich anzumelden....
scheint wohl alles "ein wenig überfüllt" zu sein

:strange:


EDIT war hier: lahmt immer noch, insbesondere auf s6

:wand:

EDIT war nochmal da, um schlüßel rumzudrehen: da nach 6 tagen immer noch keine antwort kommt, werd ich mich auch nicht weiter drum kümmern, kommentare dazu hab ich schon genug gepostet im forum, is für mich hiermit erledigt....
:cry:

Benutzeravatar
Olivia39
Beiträge: 26
Registriert: So 18. Okt 2009, 15:53

Re: Servermeldungen/Probleme Server 2

Beitragvon Olivia39 » So 25. Okt 2009, 04:00

Ich konnte letzmalig am 23.10.2009 um 06.55 Uhr Sterne in den Zieräckern meiner Farmer-Kollegen verteilen. Seither funktioniert das nicht mehr. Warum das denn?
Liebe Grüße Olivia39

<a href=http://s2.myfreefarm.de/schaugarten/index.php?mode=view&user=100374

gnoom
Beiträge: 22
Registriert: So 23. Aug 2009, 18:17

Re: Servermeldungen/Probleme Server 2

Beitragvon gnoom » So 25. Okt 2009, 04:09

ich kann mich momentan auch nicht zum spiel anmelden.

hoffentlich habe ich meine sig geaendert :wand:

gnoom
ID 103643
FF 3.5.3
Farmname: gnoom

Benutzeravatar
Nanaki
Beiträge: 129
Registriert: Di 6. Okt 2009, 00:22

Re: Servermeldungen/Probleme Server 2

Beitragvon Nanaki » So 25. Okt 2009, 04:11

Server 2 macht keine Probleme, versuch es bitte noch einmal :)

Kommt denn eine Fehlermeldung?
Server 7 - Farmname Nanaki,
Bild ... Ente gut - alles gut ...
Mein Zieracker und Mitglied des GermanDreamerClub

gnoom
Beiträge: 22
Registriert: So 23. Aug 2009, 18:17

Re: Servermeldungen/Probleme Server 2

Beitragvon gnoom » So 25. Okt 2009, 04:19

ich sehe den tollen himmel, aber mehr ist auch nicht moeglich.
ID 103643
FF 3.5.3
Farmname: gnoom

gnoom
Beiträge: 22
Registriert: So 23. Aug 2009, 18:17

Re: Servermeldungen/Probleme Server 2

Beitragvon gnoom » So 25. Okt 2009, 04:24

sieht fast wie der canadische himmel aus :lol: unendliche weite :lol:
ID 103643
FF 3.5.3
Farmname: gnoom

Benutzeravatar
Nanaki
Beiträge: 129
Registriert: Di 6. Okt 2009, 00:22

Re: Servermeldungen/Probleme Server 2

Beitragvon Nanaki » So 25. Okt 2009, 04:26

Das kann jetzt mehrere Ursachen haben :)

- Du bist ein Websticknutzer (O2?)
- Du hast deine Grafiken blockiert (Firefox: Extras -> Einstellungen -> Inhalt -> Ausnahme -> dort darf die URL s2.myfreefarm.de und http://dqt9wzym747n.cloudfront.net nicht drinnen stehen)
- Versehentlich wurde JavaScript deaktiviert (Firefox: Extras -> Einstellungen -> Inhalt -> Häkchen bei JavaScript machen)


Welchen Browser nutzt du denn?
Hier siehst du was, oder? http://dqt9wzym747n.cloudfront.net/pics ... lepig1.gif
Server 7 - Farmname Nanaki,
Bild ... Ente gut - alles gut ...
Mein Zieracker und Mitglied des GermanDreamerClub

gnoom
Beiträge: 22
Registriert: So 23. Aug 2009, 18:17

Re: Servermeldungen/Probleme Server 2

Beitragvon gnoom » So 25. Okt 2009, 04:37

Nanaki hat geschrieben:Das kann jetzt mehrere Ursachen haben :)

- Du bist ein Websticknutzer (O2?) ..... no
- Du hast deine Grafiken blockiert (Firefox: Extras -> Einstellungen -> Inhalt -> Ausnahme -> dort darf die URL s2.myfreefarm.de und http://dqt9wzym747n.cloudfront.net nicht drinnen stehen) ... ehm ..
- Versehentlich wurde JavaScript deaktiviert (Firefox: Extras -> Einstellungen -> Inhalt -> Häkchen bei JavaScript machen) .... meioei ... ich bin absolute pc-doofi


Welchen Browser nutzt du denn? .... FF?? ....
Hier siehst du was, oder? http://dqt9wzym747n.cloudfront.net/pics ... lepig1.gif
.... nix, aber auch gar nix.

ich starte mal neu, dann schau mer mal. aber danke fuer deine hilfe ;)
ID 103643
FF 3.5.3
Farmname: gnoom