Keine Fahrt zur Farm 5 möglich

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Antworten
loeschzwerg33
Beiträge: 15
Registriert: Di 9. Sep 2014, 18:51

Keine Fahrt zur Farm 5 möglich

Beitrag von loeschzwerg33 » Mo 2. Nov 2015, 20:40

a) Spieler-ID

167551

b) Internet Browser und Version

Version 46.0.2490.80 m (64-bit) google chrom

c) Uhrzeit des Fehlers

01.11.2015 zirka 16 Uhr (dauerhaft heut immer noch)

d) Fehlerbeschreibung

wollte Traktor oder Schafskarren zur Farm 5 senden; Fahrzeug losschicken dann mit grünen Haken bestätigt; dann kommt die Blume und die lädt und lädt und lädt passiert nix
wenn ich dann auf irgendeine Farm oder Muhstein klicke; komme ich dahin; aber das angeklickte Feld mit grünen Haken und Wartesymbol Blume bleibt bestehen
muss dann die komplette die Seite neu laden
leider passiert das jetzt bei mir öfters; das es oft erst später geht

ist auch echt schade; das man jetzt soviel Zeit verschwendet bis es irgendwann geht; denn man möchte ja die Quests für die Farm 5 schnell ab zu arbeiten

Ich hoffe Ihr könnt mir helfen!!!

Danke

Gruss Loeschzwerg33

littlered
Upjers Team
Beiträge: 1578
Registriert: Fr 26. Nov 2010, 11:20

Re: Keine Fahrt zur Farm 5 möglich

Beitrag von littlered » Di 3. Nov 2015, 13:22

Hi loeschzwerg33,

nachstellen konnte ich dies jetzt in deinem Account nicht. Hast du es testweise mal mit einem anderen Browser probiert? Kann es sein dass das Problem gerade in den Abendstunden vermehrt auftritt?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

loeschzwerg33
Beiträge: 15
Registriert: Di 9. Sep 2014, 18:51

Re: Keine Fahrt zur Farm 5 möglich

Beitrag von loeschzwerg33 » Di 3. Nov 2015, 16:20

Komisch grad deine Nachricht gelesen.

Hast du auf meiner Farm die Karre gestartet?

Die läuft seit zwei Stunden !?!

Und ich war nicht on

Naja irgendwie scheint es zu laufen.

Aber Nein auf anderen Browsern nicht probiert und ja meistens am Späten Nachmittag

loeschzwerg33
Beiträge: 15
Registriert: Di 9. Sep 2014, 18:51

Re: Keine Fahrt zur Farm 5 möglich

Beitrag von loeschzwerg33 » Mi 4. Nov 2015, 00:47

So grade auf folgenden Browsern probiert Microsoft Edge ; Internet Explorer; Mozilla Firefox; google chrome

nirgendwo kann ich die Fahrten zur Farm 5 starten.

Ich Bitte dringends um Hilfe !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

So langsam werde ich ein wenig sauer das das nicht funktioniert.

Danke

Gruss Loeschzwerg

Nukester
Upjers Team
Beiträge: 237
Registriert: Mo 1. Jun 2015, 10:01

Re: Keine Fahrt zur Farm 5 möglich

Beitrag von Nukester » Mi 4. Nov 2015, 12:58

Hallo,

könntest du dich nach dem Start des Fahrzeuges einmal ausloggen und anschließend das Spiel neu starten?
Dann sollte dir die richtige Tour im Spiel angezeigt werden.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

loeschzwerg33
Beiträge: 15
Registriert: Di 9. Sep 2014, 18:51

Re: Keine Fahrt zur Farm 5 möglich

Beitrag von loeschzwerg33 » Sa 7. Nov 2015, 17:15

Es geht immer noch nicht. Auch nicht mit ausloggen und wieder einloggen.

littlered
Upjers Team
Beiträge: 1578
Registriert: Fr 26. Nov 2010, 11:20

Re: Keine Fahrt zur Farm 5 möglich

Beitrag von littlered » Mo 9. Nov 2015, 15:46

Welche Art Internetverbindung hast du denn? Generell können die Fahrzeuge ja im Account geschickt werden, getestet habe ich dies ja bei dir.

Welche Antivirensoftware nutzt du? Könntest du diese mal kurzzeitig ausschalten und testen ob es dann mit dem losschicken klappt?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

zonyha
Beiträge: 184
Registriert: Do 21. Jan 2010, 14:42

Re: Keine Fahrt zur Farm 5 möglich

Beitrag von zonyha » Do 12. Nov 2015, 16:46

a) Spieler-ID

2363613, Server 9

b) Internet Browser und Version

Firefox

c) Uhrzeit des Fehlers

heute

d) Fehlerbeschreibung
Ich spiele zwar auf Server 9, aber bei mir ist genau das gleiche Problem aufgetreten. Die erste Fahrt mit dem Auto hat funktioniert, aber als ich es zum 2. Mal losschicken wollte, kam die Blume, die lädt und lädt und nichts passiert.
Hat sich hier schon eine Lösung ergeben? Vielen Dank!

Slashfex
Beiträge: 279
Registriert: Mo 15. Apr 2013, 15:28
Kontaktdaten:

Re: Keine Fahrt zur Farm 5 möglich

Beitrag von Slashfex » Fr 13. Nov 2015, 13:33

Hallo,

was passiert, wenn du das Spiel einmal neu lädst? Kannst du das Fahrzeug dann wieder verwenden? Tritt das Problem bei dir in mehreren Browsern auf? Wir können dies bei uns bisher leider nicht nachstellen.

Antworten