Servermeldungen/Probleme Server 4

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Fr 17. Dez 2010, 07:38

Guten Morgen.

Ich wollte nur Bescheid geben, dass ich eine eigenartige Fehlermeldungvor nicht ganz 5 Minuten bekam.

Ich loggte mich ein und las die Systemnachricht mit dem Setzkastenteil und dem Gewinnspiel, löschte diese dann und bekam eine Fehlermeldung: 404 Internal Server Error

Ich konnte nichts mehr machen, musste die Seite komplett über myfreefarm.de neu laden und mich neu einloggen, da beim Seite neu laden nur wieder diese Fehlermeldung kam.

Wie gesagt, habs gelöst, wollte aber Bescheid geben^^

LG Lorianna

Benutzeravatar
Lady-Asisa
Beiträge: 1372
Registriert: Fr 26. Jun 2009, 09:31

Re: Servermeldungen/Probleme Server 4

Beitrag von Lady-Asisa » Fr 17. Dez 2010, 13:43

Hallo Lorianna

ich habe das versucht nach zustellen und die Nachricht gelöscht. Dies ging ohne Probleme. Ich nehme daher an, da war heute morgen kurz der Wurm drin ;)
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Gast

Dorf und Teichlingen

Beitrag von Gast » Sa 15. Jan 2011, 00:17

kann weder ins Dorf noch nach Teichlingen fahren trotz mehrmals ausloggen und F5 drücken, auf Server 7,8 und 23 das Gleiche Problem
Zuletzt geändert von Gast am Sa 15. Jan 2011, 00:21, insgesamt 1-mal geändert.

Gast

Re: Dorf und Teichlingen

Beitrag von Gast » Sa 15. Jan 2011, 00:18

es besteht im moment ein generelles problem an dem der support bereits arbeitet

Benutzeravatar
Lexy
Moderator
Beiträge: 7450
Registriert: Di 8. Dez 2009, 11:32

Re: Dorf und Teichlingen

Beitrag von Lexy » Sa 15. Jan 2011, 00:18

Es gibt im Moment ein genrelles technisches Problem. Der Support kuemmert sich bereits darum. Bitte gedulde dich noch ein wenig.
BildBildBildBild
Danke an alle, die auf die Idee kamen und an tiffi_ fuers Erstellen :-)

Benutzeravatar
Sonnenschein 23
Beiträge: 2794
Registriert: Do 20. Aug 2009, 12:40
Wohnort: Mff S 1.17.23.25

Re: Servermeldungen/Probleme Server 4

Beitrag von Sonnenschein 23 » Fr 4. Feb 2011, 22:09

Die ladezeit bei der Farm dauert ziemlich lange.Grafik usw verzögerung von 2-4 sek.
sind zuviele neue im Spiel??
Das Leben ist ein kleiner Wimpernschlag der Unendlichkeit, drum lächle, lebe, liebe und genieße große Freude. :mrgreen:

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Fr 4. Feb 2011, 23:47

schließe mich sonnenschein an...geht aber bei mir schon den ganzen tag so...

die anderen server funzen aber... ;)

EDIT 11.00: leider habe ich immer noch das problem, dass alles irgendwie hängt...
grafiken laden zwar, aber alles so langsam, es dauert ( gefühlt ) ewig ;)

es ist nur auf der 4, die anderen server gehen...

Benutzeravatar
Sonnenschein 23
Beiträge: 2794
Registriert: Do 20. Aug 2009, 12:40
Wohnort: Mff S 1.17.23.25

Re: Servermeldungen/Probleme Server 4

Beitrag von Sonnenschein 23 » Sa 5. Feb 2011, 18:50

petra 2 hat geschrieben:schließe mich sonnenschein an...geht aber bei mir schon den ganzen tag so...

die anderen server funzen aber... ;)

EDIT 11.00: leider habe ich immer noch das problem, dass alles irgendwie hängt...
grafiken laden zwar, aber alles so langsam, es dauert ( gefühlt ) ewig ;)

es ist nur auf der 4, die anderen server gehen...
Stimmt ist nur sever 4 die anderen 6 Accaunts geht es normal

Ps im moment läuft alles normal
Das Leben ist ein kleiner Wimpernschlag der Unendlichkeit, drum lächle, lebe, liebe und genieße große Freude. :mrgreen:

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » So 6. Feb 2011, 13:20

leider ist das prob. bei mir immer noch!

es hängt alles, dauert ewig, bis irgendwas angezeigt wird.
mitunter sehe ich kurzzeitig beim nächsten acker öffnen, was ich vorher auf dem anderen acker angepflanzt habe, dadurch kann ich natürlich nicht ernten, und wenn doch (aus macht der gewohnheit klickt man halt...) kommt eine fehlermeldung und es dauert noch länger, bis sich was tut.
das gießen dauert ewig, bis es angezeigt wird, von der schnäppchenjagd auf dem markt rede ich erst gar nicht!! ausssichtslos, da was zu ergattern...
und ich muss sagen, dass das prob immer öfter auftritt, meistens abends für so ca. eine std, habe es bisher so hingenommen, weil ich dachte, gut, da sind wohl viele user jetzt unterwegs...aber dieser dauerzustand, seit freitag, ist wirklich nicht schön.
eigentlich nutze ich den sonntag für die kurzzeitpflanzung, habe es aber heute gelassen, es nervt einfach nur

ich habe auch mehrere browser probiert (ff, srware iron, google chrome) aktuell nutze ich den opera, es ist überall das gleiche.
wie schon erwähnt, die anderen server laufen.

Benutzeravatar
Lady-Asisa
Beiträge: 1372
Registriert: Fr 26. Jun 2009, 09:31

Re: Servermeldungen/Probleme Server 4

Beitrag von Lady-Asisa » Mo 7. Feb 2011, 12:42

Hallo petra 2

bei dir ist dies dauerhaft, egal welche Uhrzeit? Ein Websticknutzer bist du aber nicht, oder?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mo 7. Feb 2011, 13:31

hallo lady asisa,

seit freitag ist es dauerhaft, auch heute noch...
nein, ich nutze keinen webstick

habe gestern von kuschelmaus eine pn bekommen und ihr ein " tracert" geschickt.
kuschelmaus meinte, es liegt an alice, wo leider server 4 einen "umweg" über einen schlechteren weg nimmt...
( ich bin da leider etwas planlos...)

die anderen 3 server laufen aber wie gewohnt...

Quark-Quark
Beiträge: 25
Registriert: Di 20. Jul 2010, 17:05

Re: Servermeldungen/Probleme Server 4

Beitrag von Quark-Quark » Mi 9. Feb 2011, 06:58

. . . Server 4 . . .

Datenbankfehler . . . ich komme nicht rein !

Benutzeravatar
Lady-Asisa
Beiträge: 1372
Registriert: Fr 26. Jun 2009, 09:31

Re: Servermeldungen/Probleme Server 4

Beitrag von Lady-Asisa » Mi 9. Feb 2011, 12:33

Hallo Quark-Quark
aufgrund eines Stromausfall beim Hoster waren die Server leider nicht komplett erreichbar, bzw kann noch weiterhin zu Problemen kommen.

Die Techniker unseres Hosters haben sich allerdings bereits an die Arbeit gemacht, und bemühen sich nach Kräften, die noch vorhandenen Fehlern schnellstmöglich zu beheben.

Wie lange das dauert, können wir im Moment leider nicht sagen. Vielen Dank für dein Verständnis!
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 19:59

Hallo,

seit ein paar Tagen lahmt das Spiel auf Server 4.

Gruß

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 21:16

Dantares hat geschrieben:Hallo,

seit ein paar Tagen lahmt das Spiel auf Server 4.

Gruß
:motz: :motz: :motz: und es wird immer schlimmer!!! :motz: :motz: :motz:
:wand: :wand: :wand: :wand: :wand: :wand: :wand: :wand: :wand: :wand: :wand: :wand: :wand: :wand:

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 21:33

macht doch beide mal bitte das:
dolphina hat geschrieben:.
Bitte drücke mal F5 und falls das nichts ändert, versuche es bitte mit der Bugnotfallkette:
->ausloggen
->Cache löschen (Anleitung dazu hier >>> http://board.myfreefarm.de/viewtopic.php?f=39&t=4266)
->Browser neu starten
->einloggen

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 21:46

Ach, Hallo Frau Yesterday, vielen Dank, aber es nutzt leider nix, der Server ist einfach nur doof. :cry: :cry: :cry:

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 21:49

es kann auch an schwankungen deiner internetverbindung liegen.
wie gehst du denn ins netz?
hast du einen webstick?

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 21:53

Nöö, ich bin mit einer LAN-Verbindung drin, alle FF-Nutzer in unserem Club haben diese Probleme, mit IE8 soll es funzen. Ich und die anderen haben die Probs auch nur auf 4 alle anderen von uns genutzten Server funktionieren einwandfrei.

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 21:55

welche browser nutzt du/ihr denn?
vielleicht nutzt du vorübergehend mal wirklich den IE8 wenn das hilft

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 21:57

Ich hatte gestern erst meine Platte sauber gemacht, und auch den Cache in meinem Fuchs gelöscht, geht leider nicht. Haben auch mehrere Leute die Probleme. Ich hab hier DSL 6.000, hatte auch keine weiteren Geräte dranne. Bin kein IE'ler, werde es auch in dem Leben nicht mehr. Es sollte zumindest mit allen derzeitig gängigen Browsern einigermaßen funzen...

Grüßle

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 22:00

evtl sieht mal der support hier rein
wenns wirklich sehr viele user betrifft, wissen sie vielleicht etwas
vielleicht liegts auch wieder an einem knotenpunkt in der leitung o.ä.

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 22:11

Der schläft doch schon :cry: komischer weise betrifft es auch nur die Firefoxnutzer. :?

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mi 23. Feb 2011, 23:06

Der Fuchs muss wieder besser werden :)

Benutzeravatar
Noroelle
Beiträge: 27907
Registriert: Di 30. Jun 2009, 13:32
Wohnort: Tester 0002 Lebendinventar seit 30.6.2009
Kontaktdaten:

Re: Servermeldungen/Probleme Server 4

Beitrag von Noroelle » Mi 23. Feb 2011, 23:08

da kann aber MFF nix für daß der FF nicht funzt ^^

übrigens läßt sich das spiel auch unter IE8 sehr gut spielen
Bild
vom 11.7.2009 bis ans Ende der BETA und darüber hinaus - Killerchicks,das Original
Pumpkin cat Poäng Italia Brazil Dänemark Schaf bitte alles bewerten,danke

Antworten