Probleme Server 4

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
resi1908
Beiträge: 61
Registriert: Fr 6. Nov 2009, 07:23

Probleme Server 4

Beitragvon resi1908 » Sa 14. Mär 2015, 10:54

Hallo liebes Upjers Team,

nach dem die Probleme verschwunden waren (Tune Up Utilities deinstalliert) habe ich jetzt wieder Probleme.
(Ist eventuell mein Profil zerschossen?)
Es kommt jetzt des öfteren die Meldung:
Sie möchten folgende Datei öffnen: dyn_bubbles.php
von Typ php file von http://s4.myfreefarm.de
wie soll firefox mit der Datei verfahren: öffnen mit, oder Datei speichern.

Die ganze zeit dauert es extrem lange, bis ich überhaupt angemeldet werde, es erscheint einmal ein schwarzes Bild, wo unten alles kreuz und quer geschrieben ist, oder es ist ein leeres Regal, oder leere felder.

Cache und Cookies wurden gelöscht.
Auch bei Internetexplorer geht es nicht besser.

Bitte nochmal um Hilfe. Server 4, Farmname: Rosina, ID 314585

Vielen Dank.
Liebe Grübe und schönes Wochenende
Server 4: ID 314585

DonThar
Beiträge: 306
Registriert: Do 1. Mär 2012, 13:20

Re: Probleme Server 4

Beitragvon DonThar » Sa 14. Mär 2015, 14:38

Hi resi1908,

hast du von der Fehlermeldung vielleicht noch ein Bildschirmfoto für uns? Könntest du bitte noch die Addons überprüfen, wenn du sie mithilfe der Tastenkombination aus Strg, Shift und A aufrufst und dann unter Plugins / Erweiterungen nachsiehst. Welche sind installiert und aktiv?
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

resi1908
Beiträge: 61
Registriert: Fr 6. Nov 2009, 07:23

Re: Probleme Server 4

Beitragvon resi1908 » Sa 14. Mär 2015, 16:25

Lieber DonThar,

ich habe soweit alles deaktiviert. Es sind: McAfee Security Scan plus - deaktiviert
Avira Search free toolbar plus web protection 55.19 - deaktiviert
das habe ich jetzt gerade alles deaktiviert, ein Screenshot habe ich leider nicht mehr.
Firefox 36.0.1
Über Internetexplorer geht es ebenfalls nicht.

Nachdem ich jetzt ewig gebraucht habe, mich aus Server 4 einzuloggen, und wieder ein totaler Kauderwelch kam, schwarzes Bild, diverse Reihen untendrunter. (Ebenfalls beim Internetexplorer)
#Dann kam ein Bild mit Picknickquestreihe, die ist schon erledigt.....bin dann abgemeldet worden, jetzt Neuanmeldung: Hat alles ohne Probleme geklappt? verstehe das nicht, versuche die ganze Zeit Problem zu lösen.... und ich hatte vorher ja keine Einstellungen geändert....komisch.
Server 4: ID 314585

resi1908
Beiträge: 61
Registriert: Fr 6. Nov 2009, 07:23

Re: Probleme Server 4

Beitragvon resi1908 » Sa 14. Mär 2015, 18:42

direkt nach der letzten Nachricht, habe ich mich abgemeldet, und versuche seitdem mich erneut anzumelden.
ich habe zwischenzeitlich firefox neu installiert, und habe zumindest schon ein Bild auf Server 4.
es ist ein leeres regal und leere Felder

ich weiß leider nicht wie ich den screenshot hier einfügen kann, habe ihn als dok. jetzt gespeichert.
beim Internetexplorer geht ebenfalls keine anmeldung. Heute Morgen hat noch alles geklappt?
Andere Webseiten funktionieren. Bin jetzt erst einmal kuriert, probiere das ganze Heute Nacht noch einmal.

LG
Resi
Server 4: ID 314585

resi1908
Beiträge: 61
Registriert: Fr 6. Nov 2009, 07:23

Re: Probleme Server 4

Beitragvon resi1908 » So 15. Mär 2015, 11:42

Liebes Upjers Team,

ich habe Gestern noch meinen Router komplett neu installiert, Ergebnis Heute Morgen: nach längerer Einwählzeit, und der bereits gemeldeten Nachricht, ob ich die Datei speichern will, konnte ich mich einloggen. 1. Versuch: Bild war vorhanden, Felder jedoch leer, konnte allerdings ändern.
2. Versuch: hat ohne Probleme geklappt.

Seit ca. 15 Minuten versuche ich mich wieder einzuloggen, Ergebnis nach längerere Wartezeit: obere Hälfte vom Bild schwarz, links seitlich eine Liste mit Questangaben, Architektenhäuser, Setzkastenitems als Liste angezeigt, Tierhändler als Liste angezeigt
Habe mich dann erneut ausgeloggt und versuche jetzt wieder reinzukommen.

Ich habe nur mit Ihrer Webseite das Problem, habe mich woanders angemeldet kein Problem, schaue mir auch Videos etc an, klappt alles (ich dachte liegt evt. an langsames internet)
Das einzige was mir noch einfällt ist: PC neu installieren und dazu habe ich gar keine Lust.

Während ich jetzt am Schreiben war passierte folgendes: Mozilla Firefox: Anmeldung hat endlich geklappt, wieder Popup: Sie möchten folgende Datei öffnen (Meldung bekannt) Bild: blauer Himmel, links seitlich liste: zum Dorf, Premium endet am, Ausloggen, lade Daten.....Mittevom Bild: Acker von Hindernissen befreien, Deine fertigen Produktionen . klicke auf die Farmen 1 2 3 4, Güterhof, Bauernmarkt, Baumerei.

Internetexplorer: hat jetzt endlich eine Fehlerfreie Anmeldung geklappt, konnte Problemlos ernten. Erneute Anmeldung: schwarzes Bild, Linke Seite Liste mit Questangaben.

Ich weiß leider nicht wie ich Screenshots hier einbinden kann, habe einige als Dok. gespeichert.
Ich habe ja auch einmal PC Support gemacht, aber nur für ein Onlinespiel den PC neu installieren, das widerstrebt mir etwas.

Noch irgendwelche Lösungsvorschläge? Ich habe Betriebssystem Windows 7 installiert. (da bin ich nicht so fit drin)
Ich bitte einen Clubfreund, das er sich mit meinen Daten anmeldet, KW kann ich ja ändern, mal sehen was dabei rauskommt.
Ich halte Sie auf den Laufenden.

liebe Grüße und einen schönen, entspannten Sonntag.
LG
Server 4: ID 314585

DonThar
Beiträge: 306
Registriert: Do 1. Mär 2012, 13:20

Re: Probleme Server 4

Beitragvon DonThar » So 15. Mär 2015, 15:07

Danke für die Rückmeldungen resi1908. Nachdem du ein Bildschirmfoto erstellt hast, kannst du es auf deinem Rechner speichern. Diese Datei kannst du dann z.B. hier hochladen. Danach erhältst du einen Link zur Grafikadresse, welchen du hier einbinden kannst. Bitte beachte, dass das Bild am besten nicht zu groß ist und Daten, die nicht sichtbar sein sollen, ausgeblendet oder durchgestrichen sind. Das Bild kannst du mit dem Paint-Programm (Programme > Zubehör > Paint) noch entsprechend anpassen.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

resi1908
Beiträge: 61
Registriert: Fr 6. Nov 2009, 07:23

Re: Probleme Server 4

Beitragvon resi1908 » So 15. Mär 2015, 17:27

http://www.directupload.net/file/d/3927 ... no_png.htm - Meldung

Ansicht bei Einloggen:
http://www.directupload.net/file/d/3927 ... gj_png.htm

http://www.directupload.net/file/d/3927 ... 43_png.htm

diese Liste geht weiter...vielleicht reichen die Bilder. Das sind jetzt aktuelle Bilder, komme mal wieder nicht rein, deswegen weiß ich auch nicht ob die Anmeldung bei dem Clubmitglied geklappt hat.

Für heute reicht mir das auch, habe gerade keine Lust es noch einmal zu probieren :)

Vielen Dank für die Bemühung :hug:
Server 4: ID 314585

resi1908
Beiträge: 61
Registriert: Fr 6. Nov 2009, 07:23

Re: Probleme Server 4

Beitragvon resi1908 » Mo 16. Mär 2015, 07:07

Guten Morgen. liebes Upjers Team.

Ich bin Heute Morgen wenigstens so weit rein gekommen, das ich die Nachricht vom Clubmitglied lesen konnte...und bin frustriert.
Antwort: bin ohne probleme in deinen account gekommen .schönen abend l,g sabine

Ich bin gerade etwas ratlos. Es gibt ja nur bei Upjers Probleme? Firewall etc habe ich alles geprüft. Habt Ihr irgend eine Idee, was ich noch machen könnte?

Ich bin jetzt mal weg für ein paar Stunden. Ich habe mein Clubfreund gebeten mal für mich zu ernten. Ich melde das später auch bei Urlaubsvertretung, weiß ja nicht ob sie das übernimmt.

Tja, ich dachte immer ich sei nicht zu dämlich einen PC zu bedienen (zumal ich mal Support gemacht habe).....

Ich bedanke mich für die freundliche Unterstützung :hug:
Server 4: ID 314585

Benutzeravatar
ninifee
Beiträge: 1235
Registriert: Sa 24. Jul 2010, 17:22
Wohnort: Server 12

Re: Probleme Server 4

Beitragvon ninifee » Mo 16. Mär 2015, 14:54

hallo resi
deine beschriebenen probleme kenn ich alle auch aus leidvoller erfahrung. wie bei dir treten die probleme fast nur bei mff auf, manchmal noch beim musikhören in youtube. ich denke bei mir liegt das problem an meinem neuen modem dass ich seit 2-3 monaten habe, sprich zuwenig "übertragungskapzität". muss jetzt dann mal den fachmann drüberlaufen lassen, hatte bis jetzt noch keine zeit/lust. denke dass der support hier wenig helfen kann, da die probleme hausgemacht sind.
hoffe du findest noch für dich eine lösung.

lg ninifee

resi1908
Beiträge: 61
Registriert: Fr 6. Nov 2009, 07:23

Re: Probleme Server 4

Beitragvon resi1908 » Mo 16. Mär 2015, 17:45

hallo ninifee,

danke für deine antwort. es hat sich bei mir ja keine internetleitung geändert.
ich dachte, das der Support mit der meldung etwas anfangen kann, heute Morgen ging gar nichts, jetzt komme ich rein, ohne Probleme.
Es ist die gleiche leitung, der gleiche pc....keine ahnung. Wenn es nicht an MFF liegt, kann das gerne geschlossen werden.
Da ich gerade einen neuen job angefangen habe, installiere ich den PC nicht neu, und Geld für fachmann gebe ich auch nicht aus, das Geld hätte ich lieber in Coins investiert.

Nun ja, ich werde sehen. Vielleicht möchte das leben nicht, das ich im moment mff spiele :)

Aber danke an alle, die versucht haben mir zu helfen.

LG
Server 4: ID 314585

littlered
Upjers Team
Beiträge: 1504
Registriert: Fr 26. Nov 2010, 11:20

Re: Probleme Server 4

Beitragvon littlered » Mo 16. Mär 2015, 17:54

Es freut uns sehr dass es jetzt erstmal wieder klappt. Wenn du die besagte Meldung erhältst könntest du auch ausprobieren ob es reicht wenn du einfach "Öffnen mit" -> Durchsuchen -> Firefox auswählst.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

resi1908
Beiträge: 61
Registriert: Fr 6. Nov 2009, 07:23

Re: Probleme Server 4

Beitragvon resi1908 » Mo 16. Mär 2015, 21:45

Hallo little red,

danke für den Hinweis.
Habe mich gerade nochmal angemeldet....ohne Probleme.
Da es ja kein Fehler von Upjers zu sein scheint, kann das gerne geschlossen werden.
Ich versuche das einfach mal. Ich verstehe gerade nur bahnhof, wieso es jetzt ohne Probleme geklappt hat, es hat sich ja nichts verändert....
That´s life

Vielen Dank für die Hilfestellung.
LG
Server 4: ID 314585