Servermeldungen/Probleme Server 5

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
axe22
Beiträge: 7
Registriert: So 18. Okt 2009, 07:28

Re: Servermeldungen/Probleme Server 5

Beitragvon axe22 » So 18. Okt 2009, 07:29

Guten Morgen seid etwa 6:45 uhr bekomme ich nur noch 500 error meldungen bitte ehebt denn fehler schnell

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 5

Beitragvon dolphina » So 18. Okt 2009, 08:28

Die SL ist bereits informiert und arbeitet daran.
Bitte habt noch etwas Geduld.

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 5

Beitragvon dolphina » So 18. Okt 2009, 08:44

Der Fehler ist nun behoben.

axe22
Beiträge: 7
Registriert: So 18. Okt 2009, 07:28

Re: Servermeldungen/Probleme Server 5

Beitragvon axe22 » So 18. Okt 2009, 08:46

ja ehrlich????

500 - Internal Server Error

Calimera
Beiträge: 2
Registriert: So 18. Okt 2009, 08:06

Re: Servermeldungen/Probleme Server 5

Beitragvon Calimera » So 18. Okt 2009, 08:48

bei mir leider auch 500 - Internal Server Error.
Seit heute morgen kurz nach 7.

Delfinanne

Re: Servermeldungen/Probleme Server 5

Beitragvon Delfinanne » So 18. Okt 2009, 08:50

Kommt bei mir hier auch immer noch. alle anderen Server gehen!

Benutzeravatar
siegi4444
Beiträge: 58
Registriert: Di 11. Aug 2009, 21:07
Wohnort: Wien
Kontaktdaten:

Re: Servermeldungen/Probleme Server 5

Beitragvon siegi4444 » So 18. Okt 2009, 08:53

Jop
Server 1-4 funzen wieder, 5 leider nicht

gruß
ID: 300818
Server: 4
Gartenname: Siegi4444
Ich schreibe das was ich mir denke, und nicht das was andere gerne lesen würden!

axe22
Beiträge: 7
Registriert: So 18. Okt 2009, 07:28

Re: Servermeldungen/Probleme Server 5

Beitragvon axe22 » So 18. Okt 2009, 08:55

vielen dank es geht wieder

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 5

Beitragvon dolphina » So 18. Okt 2009, 08:55

Aber jetzt....Nr. 5 lebt :D

Calimera
Beiträge: 2
Registriert: So 18. Okt 2009, 08:06

Re: Servermeldungen/Probleme Server 5

Beitragvon Calimera » So 18. Okt 2009, 09:01

herzlichen Dank für die schnelle Beseitigung des Fehlers :)

Benutzeravatar
Igelhecke
Beiträge: 177
Registriert: So 6. Sep 2009, 07:55
Wohnort: Hinter den Hügeln

Re: Servermeldungen/Probleme Server 5

Beitragvon Igelhecke » So 18. Okt 2009, 11:58

Schon wieder ist Server 5 nicht erreichbar, diemal kein "error" sondern die Verbindung zum Server wurde zurückgesetzt. Oder liegt das an meinem Rechner??


edit geht wieder
BildBildBild

Browser: Opera 10.60 / S1: ID 757 Igelhecke

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 5

Beitragvon dolphina » So 18. Okt 2009, 12:03

Es gab leider gerade eine kleine Störung, der Server müsste aber seit einigen Minuten wieder für alle erreichbar sein.

Benutzeravatar
Igelhecke
Beiträge: 177
Registriert: So 6. Sep 2009, 07:55
Wohnort: Hinter den Hügeln

Re: Servermeldungen/Probleme Server 5

Beitragvon Igelhecke » So 18. Okt 2009, 12:42

War kurz erreichbar, jetzt isser wieder weg!
BildBildBild

Browser: Opera 10.60 / S1: ID 757 Igelhecke

karibay

Re: Servermeldungen/Probleme Server 5

Beitragvon karibay » So 18. Okt 2009, 13:24

:cry: :cry: geht leider nur streckenweise.... es hinkt ganz ordentlich :| :|

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 5

Beitragvon dolphina » So 18. Okt 2009, 13:28

Manche Server wissen noch nicht, dass Farmer auch sonntags arbeiten, aber es wird bereits daran gearbeitet ;)
Bitte habt noch etwas Geduld.

axe22
Beiträge: 7
Registriert: So 18. Okt 2009, 07:28

Re: Servermeldungen/Probleme Server 5

Beitragvon axe22 » So 18. Okt 2009, 15:34

Hmm Heute ist es aber zum herzzerreißen da muss aber mal was rüberspringen bei solch störungen

Dottendorf
Beiträge: 2
Registriert: So 18. Okt 2009, 15:25

Re: Servermeldungen/Probleme Server 5

Beitragvon Dottendorf » So 18. Okt 2009, 15:50

Die Sortierung auf dem Markt funktioniert nicht!
Ich habe einen Coin eingestellt (306 Taler) und er wird nach hinten durchgereicht, obwohl die neuen Angebote alle teurer sind (330 bis 340 Taler).
Woran liegt das? Es wurden auch schon neue (darüber stehende´) Angeobte angenommen, obwohl die teurer waren als meins.
Wär für eine kurze hilfreiche Antwort dankbar!

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 5

Beitragvon dolphina » So 18. Okt 2009, 15:54

Nur Du als Verkäufer siehst dort den Preis von 306 kT, alle anderen sehen den Preis, den sie für den Coin bezahlen müssen, also 340 kT.
Somit ist das Angebot vollkommen richtig aufgelistet, nämlich bei den anderen Coins zu 340 kT, da die Angebote nach dem Verkaufspreis aufgelistet werden.

Es ist am Anfang zwar vielleicht etwas verwirrend, weil der Verkäufer den Betrag angezeigt bekommt,
den er erhält (also Verkaufspreis minus 10% Marktgebühr), aber man gewöhnt sich schnell daran ;)

Du hast beim Einstellen von Coins 2 Auswahlmöglichkeiten in dem Fenster an deinem Marktstand:
1. Den eingegebenen Preis pro Coin erhalten
wenn du oben 300 eingegeben hast, erscheint in dem Kästchen unten "Kunde zahlt 330, Verkäufer erhält 300"
2. Den eingegebenen Preis verlangen
wenn du oben 300 eingegeben hast, erscheint in dem Kästchen unten "Kunde zahlt 300, Verkäufer erhält 270"
Der Vorteil liegt darin, dass beim Einstellen der Coins keine Marktgebühr von deinem Konto abgezogen wird, sondern gleich direkt beim Coinspreis. Du verlierst also auch nichts von deinen
Talern, wenn du das Angebot wieder vom Markt nimmst.

Dottendorf
Beiträge: 2
Registriert: So 18. Okt 2009, 15:25

Re: Servermeldungen/Probleme Server 5

Beitragvon Dottendorf » So 18. Okt 2009, 16:14

Hallo Dolphina,
vielen Dank für die Erläuterung, ich bin noch WI gewöhnt und daher hab ichs nicht so schnelle kapiert.
Sorry, danke und "schönen" Sonntag (bei dem Stress hier...)

wassermann
Beiträge: 24
Registriert: Fr 26. Jun 2009, 12:23

Re: Servermeldungen/Probleme Server 5

Beitragvon wassermann » So 18. Okt 2009, 19:17

Der Server 5 lahmt aber richtig.Das bin ich kaum gewohnt da ich Kapi-regnumer bin mit leib und seele.Zeigt mir das es bei euch auch so schnell geht wie bei uns im Regnumland :P

LG Wassermann

Barrett
Beiträge: 11
Registriert: Mo 19. Okt 2009, 12:21

Re: Servermeldungen/Probleme Server 5

Beitragvon Barrett » Mo 19. Okt 2009, 12:27

Wollte nur mal sagen das der Server 5 ja voll lahm ist.

immer wieder fehler immer wieder neu einloggen manchmal ladet garnix??

Hoffe das wird alles noch behoben weil so mahct das spiel zumindest am Anfang wo man lange und oft online ist keinen Spaß.

Danke
Wer mehr als 10€ investiert hat Probleme!!

Fleur
Beiträge: 41
Registriert: Mo 19. Okt 2009, 12:26

Re: Servermeldungen/Probleme Server 5

Beitragvon Fleur » Mo 19. Okt 2009, 13:03

Hi,
also ich spiele auf server 5 und habe leider immer wieder "kleinere" Aussetzer, die z.b. dazu führen, dass ich nicht 2x hintereinander auf die äcker/bauflächen mit Gebäuden klicken kann. obwohl dort definitiv was lfd. angebaut wird, erscheint dann nach einigem warten eine leere grüne wiese. Erst, wenn ich mich wieder (sehr verzögert) aus- und wieder einlogge, wird mir der bebaute Acker wieder angezeigt.

Joyce1985
Beiträge: 1
Registriert: Mo 19. Okt 2009, 13:16

Re: Servermeldungen/Probleme Server 5

Beitragvon Joyce1985 » Mo 19. Okt 2009, 13:20

Hm,.....ich kann mich nicht einloggen. Habe mich eben angemeldet und dann etwas gespielt, dann ausgeloggt und nun komme ich nicht mehr rein.
Weder über Internetexplorer, noch über Opera :?

Benutzeravatar
darkivy
Beiträge: 27
Registriert: Mo 19. Okt 2009, 13:56
Kontaktdaten:

Re: Servermeldungen/Probleme Server 5

Beitragvon darkivy » Mo 19. Okt 2009, 13:57

Heute schon den ganzen Tag gibts immer mal wieder Probleme wie Seite kann nicht geladen werden, man kann nicht anklicken usw

Benutzeravatar
dolphina
Beiträge: 8391
Registriert: Fr 26. Jun 2009, 13:49

Re: Servermeldungen/Probleme Server 5

Beitragvon dolphina » Mo 19. Okt 2009, 14:01

Es wird bereits daran gearbeitet, das Problem zu beheben.
Bitte habt noch etwas Geduld.