Servermeldungen / Probleme Server 13

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
izvin
Beiträge: 390
Registriert: Fr 3. Dez 2010, 12:07

Re: Servermeldungen / Probleme Server 13

Beitrag von izvin » Mi 7. Nov 2012, 06:37

hu hu, kann mich nicht einloggen auf 13, gibt es mal wieder ein Problem?
geht schon seit ca 2 Stunden so..


und flupps, geht wieder

Benutzeravatar
kuschelmaus1603
Beiträge: 26
Registriert: Sa 22. Okt 2011, 22:48

Re: Servermeldungen / Probleme Server 13

Beitrag von kuschelmaus1603 » Mi 27. Feb 2013, 08:11

guten morgen das beitreten in einem Bauernclub funktioniert leider nicht mehr, gestern wollte jemand meinem bauernclub beitreten, es erscheint auch der button mit dem schaf und man kann den grünen hacken anklicken aber danach passiert nichts mehr :cry: , könnte das vielleicht am gestrigen up-date liegen... ich bitte um klärung des problems... Danke schön im voraus LG Kuschelmaus

Benutzeravatar
Lexy
Moderator
Beiträge: 7450
Registriert: Di 8. Dez 2009, 11:32

Re: Servermeldungen / Probleme Server 13

Beitrag von Lexy » Mi 27. Feb 2013, 08:53

Das Problem ist bereits bekannt und in Bearbeitung. Bitte hab noch ein wenig Geduld.
BildBildBildBild
Danke an alle, die auf die Idee kamen und an tiffi_ fuers Erstellen :-)

Benutzeravatar
kuschelmaus1603
Beiträge: 26
Registriert: Sa 22. Okt 2011, 22:48

Re: Servermeldungen / Probleme Server 13

Beitrag von kuschelmaus1603 » Mi 27. Feb 2013, 09:33

okay.. vielen dank :lol:

nic1973
Beiträge: 3
Registriert: Do 15. Nov 2012, 22:42

Re: Servermeldungen / Probleme Server 13

Beitrag von nic1973 » Mi 27. Mär 2013, 14:34

hallo
danke für das osterevent....
wann soll es denn losgehen ??
ich hab alles schon durch ( notfallkette ), aber ein hasi oder paarspiel ist nicht zu finden.
lg nic

nachtrag - nun hat es sich erledigt. bei mir hat sämtliche technik ( von router bis laptop ) gesponnen. der erste hasi wollte nun auch schon eier haben und das paarspiel geht ja erst am 2. april los. also schöne ostern für alle.

nochmals lg nic

dorilys
Beiträge: 4
Registriert: Mo 24. Jun 2013, 12:03

Re: Servermeldungen / Probleme Server 13

Beitrag von dorilys » Mo 24. Jun 2013, 12:07

Die Farm lädt nicht. Ich kann mich anmelden sehe aber eine leere Farm. Cache löschen hat auch nichts gebracht.
Was kann ich noch machen?

Benutzeravatar
Lexy
Moderator
Beiträge: 7450
Registriert: Di 8. Dez 2009, 11:32

Re: Servermeldungen / Probleme Server 13

Beitrag von Lexy » Mo 24. Jun 2013, 12:10

Hast du auch mal die Cookies geloescht, vllt. hat sich das aufgehaengt? Ansonsten schau mal bitte ob du eventuell die Grafiken blockiert hast.
BildBildBildBild
Danke an alle, die auf die Idee kamen und an tiffi_ fuers Erstellen :-)

dorilys
Beiträge: 4
Registriert: Mo 24. Jun 2013, 12:03

Re: Servermeldungen / Probleme Server 13

Beitrag von dorilys » Mo 24. Jun 2013, 12:27

Lexy hat geschrieben:Hast du auch mal die Cookies geloescht, vllt. hat sich das aufgehaengt? Ansonsten schau mal bitte ob du eventuell die Grafiken blockiert hast.
Danke für die schnelle Antwort.
Cookies habe ich gelöscht, nochmals Cache gelöscht, Browser zu, Browser auf .... seit mehr als einer Stunde gucke ich auf eine leere Farm. Ich kann Hilfe, Coinsmenu etc anklicken aber sonst nichts. Keine Produkte, keine Farm, keine Möglichkeit auf andere Bauernhöfe zu wechseln.

Ach ja ... keine Blocker aktiv. Bilder werden also auch nicht geblockt

Benutzeravatar
Lexy
Moderator
Beiträge: 7450
Registriert: Di 8. Dez 2009, 11:32

Re: Servermeldungen / Probleme Server 13

Beitrag von Lexy » Mo 24. Jun 2013, 12:54

Es muss nicht unbedingt an nem Blocker liegen wenn du keine Grafiken hast. Welchen Browser nutzt du denn? Da kannst du ja auch direkt Grafiken blockiert haben.
BildBildBildBild
Danke an alle, die auf die Idee kamen und an tiffi_ fuers Erstellen :-)

dorilys
Beiträge: 4
Registriert: Mo 24. Jun 2013, 12:03

Re: Servermeldungen / Probleme Server 13

Beitrag von dorilys » Mo 24. Jun 2013, 13:32

Lexy hat geschrieben:Es muss nicht unbedingt an nem Blocker liegen wenn du keine Grafiken hast. Welchen Browser nutzt du denn? Da kannst du ja auch direkt Grafiken blockiert haben.

Ich verwende den Firefox. Gestern abend beim Runterfahren war alles noch normal. Heute morgen bekommen ich die Meldung über den Architekten und nichts geht mehr.

Ach ja und was mir aufgefallen ist: die Serverzeit wird mit 1.1.1970 angegeben??

dorilys
Beiträge: 4
Registriert: Mo 24. Jun 2013, 12:03

Re: Servermeldungen / Probleme Server 13

Beitrag von dorilys » Mo 24. Jun 2013, 17:32

So was ist denn jetzt. Ich spiele Premium ... ein ganzer Tag verloren und ich hab einen zusätzlichen Produktionsplatz gemietet.
Es hat sich immer noch nichts geändert. An wen kann ich mich wenden bei Upjers?

Slashfex
Beiträge: 279
Registriert: Mo 15. Apr 2013, 15:28
Kontaktdaten:

Re: Servermeldungen / Probleme Server 13

Beitrag von Slashfex » Di 25. Jun 2013, 12:08

Hallo dorilys,

entschuldige bitte die späte Antwort. Wenn du in deinem Firefox in deine Einstellungen gehst und auf den Reiter "Inhalt" klickst, ist bei dir "Grafiken laden" aktiviert (ein Häkchen dahinter)? Rechts daneben findest du auch das Feld "Ausnahmen", ist das Spiel hier eingetragen? Alternativ kannst du dich natürlich auch direkt, über das Bild in meiner Signatur, an den Support wenden.

Stage
Beiträge: 127
Registriert: So 1. Mai 2011, 10:17

Re: Servermeldungen / Probleme Server 13

Beitrag von Stage » Mi 16. Okt 2013, 13:41

Ich kann plötzlich keine fertigen Produkte mehr abholen, zzt. Milch, Ketchup und Tomatensaft. Es kommt jedes Mal "Achtung" Es ist ein Fehler aufgetreten". Weder Relog noch die anderen üblichen Maßnahmen haben gegriffen.

*Edit: Funktioniert wieder.

Slashfex
Beiträge: 279
Registriert: Mo 15. Apr 2013, 15:28
Kontaktdaten:

Re: Servermeldungen / Probleme Server 13

Beitrag von Slashfex » Mi 16. Okt 2013, 13:48

Hallo Stage,

unserer Programmierer sind bereits informiert und versuchen das Problem zu beheben. Bitte entschuldige die Unannehmlichkeiten.

Benutzeravatar
argolos
Beiträge: 18
Registriert: Sa 3. Apr 2010, 09:36
Wohnort: Niederlande
Kontaktdaten:

Re: Servermeldungen / Probleme Server 13

Beitrag von argolos » So 2. Mär 2014, 14:11

bereits einige mahlen probiert aber ich nicht in das spiel einloggen,
Fehler!
Die Spieldatenbank ist zur Zeit leider nicht erreichbar.
Unsere Techniker arbeiten bereits an der Lösung des Problems.
Bitte versuche es in einigen Minuten noch einmal.
Vielen Dank für deine Geduld!
liebe grüsse von Sylvia
Bild
MFF server 13 -- Argos
kapihospital server 1 -- Dr.Argos
cubicos server 1 -- Argos

kuschelmaus1973

Re: Servermeldungen / Probleme Server 13

Beitrag von kuschelmaus1973 » So 2. Mär 2014, 14:47

leider kann ich im moment noch nichts anderes sagen, als dass immer noch an der behebung des fehlers gearbeitet wird..
sobald wir neues wissen, bzw. die server wieder einwandfrei laufen, geben wir euch gerne bescheid :)

kuschelmaus1973

Re: Servermeldungen / Probleme Server 13

Beitrag von kuschelmaus1973 » So 2. Mär 2014, 19:52

mittlerweile laufen alle vier server wieder stabil und fehlerfrei..
im namen des teams nochmal sorry für die lange ausfallzeit und danke für eure geduld

enibas 13
Beiträge: 38299
Registriert: So 28. Mär 2010, 15:29
Wohnort: server ,13 und 25

Re: Servermeldungen / Probleme Server 13

Beitrag von enibas 13 » Do 27. Okt 2016, 00:01

enibas 13 (Deine ID: 3950001)

server 13

hab das problem bei der tieraufzucht das ein rüben rüdiger fertig ist... aber ich hab kein rüben rüdiger in produktion --- mag da mal wer schauen :D
Bild

Benutzeravatar
Lexy
Moderator
Beiträge: 7450
Registriert: Di 8. Dez 2009, 11:32

Re: Servermeldungen / Probleme Server 13

Beitrag von Lexy » Do 27. Okt 2016, 07:25

Hattest du eventuell die Mietslot aktiv und da liegt noch was drin? Ansonsten sollte einmal Reloggen helfen, so dass die Anzeige verschwindet.
BildBildBildBild
Danke an alle, die auf die Idee kamen und an tiffi_ fuers Erstellen :-)

enibas 13
Beiträge: 38299
Registriert: So 28. Mär 2010, 15:29
Wohnort: server ,13 und 25

Re: Servermeldungen / Probleme Server 13

Beitrag von enibas 13 » Do 27. Okt 2016, 20:43

alles schon gemacht und der 4 slot läuft auch weiter :)

das problem bleibt :)
Bild

Benutzeravatar
Lady-Asisa
Beiträge: 1372
Registriert: Fr 26. Jun 2009, 09:31

Re: Servermeldungen / Probleme Server 13

Beitrag von Lady-Asisa » Fr 28. Okt 2016, 14:35

Hallo enibas 13

da hat sich wirklich ein Fehler eingeschlichen. Leider wird sich noch über das Wochenende halten, bis der Entwickler das beheben kann.

Gruß,
Lady-Asisa
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

teddy_sissi
Beiträge: 9
Registriert: Mo 3. Apr 2017, 12:12

Re: Servermeldungen / Probleme Server 13

Beitrag von teddy_sissi » Mi 1. Nov 2017, 12:20

hallo
komme seit heute nacht nicht mehr nach klein muhstein und nach teichlingen
auch die anderen orte sind nur schwer zu erreichen

meine daten
teddy_sissi
Deine ID: 3914130

gruß teddy_sissi

littlered
Upjers Team
Beiträge: 1568
Registriert: Fr 26. Nov 2010, 11:20

Re: Servermeldungen / Probleme Server 13

Beitrag von littlered » Do 2. Nov 2017, 15:36

Das Problem wurde zwischenzeitlich behoben. Wir bitten die Unannehmlichkeiten zu entschuldigen.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Antworten